» » » Патч безпеки на DataLife Engine 9.7

Патч безпеки на DataLife Engine 9.7

Патч безпеки на DataLife Engine 9.7
Патч установка DLE 9.7 і всі версії
Проблема: Недостатня фільтрація даних у парсер шаблонів.
Помилка у версії: 9.7 і все більш ранні версії
Ступінь небезпеки: Висока
Для виправлення скачайте і скопіюйте на свій сервер патч: даний патч призначений для всіх версій скрипта.



dle
2484 01.11.13



Напівжирний Нахилений текст Підкреслений текст Перекреслений текст | Вирівнювання по лівому краю По центру Вирівнювання по правому краю | Вставка смайликів Вибір кольору | Прихований текст Вставка цитати Перетворити вибраний текст з транслітерації в кирилицю Вставка спойлеру